29 December 2011

Langkah-langkah yang bisa dilakukan ketika Flashdisk tidak terbaca

Langkah-langkah yang bisa dilakukan ketika Flashdisk tidak terbaca

A. Cobalah di Komputer / USB yang lain
Bisa saja port USB yang anda gunakan memang rusak, jadi cobalah dahulu di pc yang lain atau port USB yang lain
B. Lakukan Format, ada beberapa cara memformat Flashdisk, diantaranya yaitu :
1. Format di Windows Explorer
Klik Kanan Start explorer, klik kanan drive, Format – start
2. Format Melalui Disk Management
Klik kanan My Computer > Manage dan di pilih Disk Management, klik kanan drive lalu Format
3. Format lewat under DOS
Hal ini dilakukan karena MBR (Master Boot of Record) Flashdisk yg bermasalah , caranya
Ketik chkdsk /f E: (dimana E adalah drive flashdisk)
buang file yang ada pada Flash Disk dengan perintah Del drive letter:*.* contoh ketik: DEL E:*.*
Lalu format dengan perintah Dos Promt. Format E:
4. Format dengan software atau Tools, seperti :

I. HP USB Storage Formatter Tools
Langkahnya, yaitu:
1. Install aplikasi tersebut, rekomendasi OS yang digunakan adalah Microsoft Windows 2000, Windows 2003 Server dan Novel Netware,
2. Masukkan flashdisk yang bermasalah ke salah satu port USB. Pastikan flashdisk anda terdeteksi dan memperoleh alokasi drive di Windows,
3. Jalankan aplikasi HP USB Disk Storage Format Tool
4. Tentukan drive tempat flashdisk terpasang,
5. Pilih Create New or Replace Existing Configuration untuk membuat partisi baru baru dan menghapus konfigurasi yang ada di flashdisk,
6. Format flashdisk anda sesuai dengan file sistem yang diinginkan.
II. Testdisk-6.10
Tools ini biasa digunakan untuk mengembalikan data – data yg kehapus di FD akibat format tapi juga bisa buat FD yg MBRnya bermasalah (cara penggunaannya find by googling), Tool-tool lain yang bisa digunakan diataranya LLFsetup2.36.1181, Format, dll
4. Format flashdisk melalui Linux/LiveCD Linux
Langkah yang harus dilakukan:
1. Booting komputer menggunakan LiveCD Linux, misal Slax KillBill, Knoppix atau distro lainnya,
2. Setelah login ke sistem, masukkan flashdisk yang bermasalah tadi ke salah satu port USB. Demi keamanan data, pastikan hanya flashdisk yang bermasalah saja yang terpasang,
3. Pastikan flashdisk anda terdeteksi, atau setidaknya indikator led nyala,
4. Masuk ke console
5. Pada console jalankan cfdisk /dev/sda1 (sesuaikan dengan flashdisk ke berapa yang terpasang),
6. Delete atau hapus partisi pada flashdisk,
7. Buat partisi baru dengan memilih Create New | Write,
8. Simpan perubahan yang baru saja anda lakukan,
9. Format flashdisk dengan cara mengetikan perintah mkfs.vfat-f32 /dev/sda1 di console.
10. Flashdisk anda telah memiliki partisi baru, sehingga bisa digunakan kembali baik di Linux maupun di Windows.
C. Mengganti Drive Letter Flashdisk
Klik kanan My Computer > Manage dan di pilih Disk Management
Contoh jika drive Flashdisk anda adalah F, klik kanan Drive F: ( flashdisk anda), kemudian pilih menu Change Drive Letter and Path for F: rubah dengan drive lain contoh rubah dengan drive G.
D. Solder Kembali Komponen Flashdisk
Kalo yang ini tips dari temen saya, komponen yang ada pada flashdisk di re solder, tapi lakukan dengan hati-hati, jangan sampai malah merusak board atau komponen flashdisk yang lain.
E. Program ulang Mikrokontroller Flashdisk
Cara ini mungkin agak sedikit extreme, jika memang solusi garansi sudah tidak ada. Mikrokontroller mengendalikan segala aktifitas pembacaan dan penulisan pada flashdisk. Caranya buka flashdisk anda, dalam hal ini saya contohkan Flashdisk dengan merek Transcend seri Jetflash V30, di situ terlihat ada dua komponen berwarna gelap yang berbentuk segi empat. Komponen yang lebih besar adalah modul memory, modul memory tersebut menentukan besarnya kapasitas flashdisk. Komponen yang lebih kecil adalah mikrokontroller.
Merek dari mikrokontrollernya adalah ALCOR-AU6982. Merek dan serinya terlihat di board Mikrokontolernya, search ke google dengan nama “alcor AU6982 flash”, Download Toolnya lalu jalankan.
gambarnya : http://i414.photobucket.com/albums/pp224/buaya_darat/Mikrokontroller_FD.jpg
Tips Flash Disk Supaya Kebal dari Malware
1. Buat agar windows explorer menampilkan semua file, termasuk file yang disembunyikan. Caranya buka di folder option, lalu show hidden file termasuk recommedednya dilepas centangnya.
2. Buka USB Flash disk (pastikan sudah bebas dari virus-virus jahat). Hapus file autorun.inf yang ada.
3. Buat folder baru dengan nama “autorun.inf”
4. Masuk ke folder yang baru saja dibuat.
5. Buat file teks biasa pakai notepad dengan nama sembarangan. Nanti, nama file itu akan diubah dengan karakter-karakter dari bahsa Jepang, Korea, atau China.
6. Kalau anda sudah instal Microsoft Office, coba buka di Character Map di Start, program, Accessories, System Tools, Character Map. Pilih font (Arial Unicode MS). Scroll kebawah sampai anda menemukan karakter-karakter Jepang, Korea, atau Cina. Klik ganda pada karakter yang dipilih. Beri saja 5 karakter untuk nama file.
7. Klik copy
8. Setelah itu, ubah nama (rename) file teks yang sudah dibuat. Klik kanan pada file, lalu klik rename.
9. Tekan Ctrl + V untuk melakukan paste. Nama file pun sudah pakai karakter-karakter yang dipilih. bisa jadi yang muncul bukan huruf jepang, cina atau korea tapi kotak-kotak. Tidak apa apa itu normal.
10. Selesai. Flash Disk anda sekarang sudah aman dari malware. Kenapa Aman? Soalnya, malware tidak bisa membuat file autorun.inf. Dalam satu folder windows, tidak ada boleh nama file yang sama, bukan? Karena nama autorun.inf sudah kita pakai, malware tidak bisa pakai nama file itu. Pembuatan file teks dengan nama file menggunakan karakter dari bahasa jepang, korea, atau cina pun ada lasannya. Malware biasanya tidak mendukung Unicode sehingga karakter-karakter jepang, Korea, dan Cina pun tetap dianggap karakter windows. Malware pun akan gagal menghapus file itu.
Tips mengamanakan file di flashdisk dari serangan virus
Caranya: buat sebuah folder dan beri nama dengan awalan berupa karakter-karakter spesial ASCII (cara dilakukan dengan menekan alt tahan lalu 3 angka di bagian num lock lepaskan). Contoh
alt + 123 = {
alt + 234 = Ω
alt + 235 = δ
Lalu letakkan file-file anda di folder tersebut
Tips Perawatan Flashdisk
1. Hindarkan dari panas langsung atau tidak langsung
2. Hindarkan dari air.
3. Jauhkan dari medan magnet.
4. Hindari benturan yang keras.
5. Tutup selalu.
6. Lakukan prosedur eject atau stop.
Jika ditaksbar Safely Remove Hardware-nya tidak bisa diakses coba gunakan mini aplikasi portable Usb Disk Ejector 1.1.2
7. Minimalisasi proses hapus tulis.
8. Lakukan scan virus (hindari Komputer bervirus)
9. Jangan melakukan pengeditan langsung pada flashdisk
10. Lakukan drefagment secara teratur.
Kemungkinan lainnya adalah jika metal usb nya dipegang tangan, kemungkinan listrik statis ditangan dapat merusak komponen elekstris pada Flashdisk, yaitu terjadi gangguan mikrokontroller Flashdisk sehingga harus diprogram ulang.

28 December 2011

Cara Memisahkan 2 Line Internet dalam 1 Mikrotik Router




Seperti topologi di atas...
dengan 2 modem kita pisahkan jalur nya di mikrotik untuk setiap komputer yang kita tentukan dalam 1 network..

Topologi:
Modem
Modem1=192.168.1.1
Modem2=192.168.9.1

Mikrotik
Eth1=192.168.1.2
Eth2=192.168.9.16
Eth3=192.168.3.1

Komputer Client
Client1=192.168.3.2----Di arahkan Ke Modem1
Client2=192.168.3.3----Di arahkan Ke Modem2

Mari kita mulai:

Langkah awal adalah memberi nama setiap interface di mikrotik,dengan perintah di “New Terminal”:

/interface set 0 name=public-modem1
/interface set 1 name=public-modem2
/interface set 2 name=local-client

Selanjutnya memberi ip untuk ethernet di mikrotik,dengan perintah:

/ip address add address=192.168.1.2 \
netmask=255.255.255.0 \
interface=public-modem1

/ip address add address=192.168.9.16 \
netmask=255.255.255.0 \
interface=public-modem2

/ip address add address=192.168.3.1 \
netmask=255.255.255.0 \
interface=local-client

Hasilnya seperti gambar di bawah ini:



Selanjutnya memasukkan DNS,sesuaikan dengan dns anda masing2,dengan perintah:

/ip dns set servers=203.130.193.74,203.130.206.250 \
allow-remote-requests=yes

kemudian memasukkan ip route modem1,modem2 beserta routing mark nya:

/ip route add gateway=192.168.1.1
/ip route add gateway=192.168.1.1 routing-mark=MODEM1

/ip route add gateway=192.168.9.1
/ip route add gateway=192.168.1.1 routing-mark=MODEM2

Hasilnya seperti gambar di bawah ini:



Selanjutnya masukkan Ip firewall NAT untuk setiap modem dengan action masquerade,printahnya:

/ip firewall nat add chain=srcnat \
out-interface=public-modem1 \
action=masquerade

/ip firewall nat add chain=srcnat \
out-interface=public-modem2 \
action=masquerade

Hasilnya seperti gambar di bawah ini:



Selanjutnya memasukkan ip firewall address list untuk clinet ip yang akan di rule di mangle nanti nya...topologi di atas ada 2 ip address yaitu 192.168.3.2 dan 192.168.3.3,perintahnya sebagai berikut:

ip firewall address-list \
add address=192.168.3.2 \
list="IP MENGARAH KE MODEM1"

ip firewall address-list \
add address=192.168.3.3 \
list="IP MENGARAH KE MODEM2”

jika misalkan komputer anda banyak anda tinggal tambahkan ip address nya
hasil dari perintah di atas seperti gambar di bawah ini:



Selanjutnya kita buat mangle untuk koneksi dari address list yang telah kita buat beserta mangle routing mark yang akan di tangkap ip route dengan routing mark tadi,dan mark packet untuk di opor ke queue tree,dengan perintah:

/ip firewall mangle add chain=prerouting \
action=mark-connection \
new-connection-mark=MODEM1 passthrough=yes \
src-address-list=”IP MENGARAH KE MODEM1” \
in-interface=local-client

/ip firewall mangle add chain=prerouting \
action=mark-routing new-routing-mark=MODEM1 \
passthrough=no in-interface=local-client \
connection-mark=MODEM1

/ip firewall mangle add chain=forward \
action=mark-packet new-packet-mark=”MODEM1 DOWN” \
passthrough=no dst-address=192.168.3.2 \
connection-mark=MODEM1

/ip firewall mangle add chain=forward \
action=mark-packet new-packet-mark=”MODEM1 UP” \
passthrough=no src-address=192.168.3.2 \
connection-mark=MODEM1

/ip firewall mangle add chain=prerouting \
action=mark-connection \
new-connection-mark=MODEM2 passthrough=yes \
src-address-list=”IP MENGARAH KE MODEM2” \
in-interface=local-client

/ip firewall mangle add chain=prerouting  \
action=mark-routing new-routing-mark=MODEM2 \
passthrough=no in-interface=local-client \
connection-mark=MODEM2

/ip firewall mangle add chain=forward \
action=mark-packet new-packet-mark=”MODEM2 DOWN” \
passthrough=no dst-address=192.168.3.3 \
connection-mark=MODEM2

/ip firewall mangle add chain=forward \
action=mark-packet new-packet-mark=”MODEM2 UP” \
passthrough=no src-address=192.168.3.3 \
connection-mark=MODEM2

Hasilnya seperti gambar di bawah ini:



Selanjutnya kita buat queue type dengan pcq untuk di tandai di queue tree dengn download dan upload otomatis bagi rata bandwidth nya,perintahnya:

/queue type add name=DOWN \
kind=pcq pcq-classifier=dst-address,dst-port

/queue type add name=UP \
kind=pcq pcq-classifier=src-address,src-port

Selanjutnya kita buat queue tree nya,untuk download dan upload,perintahnya:

/queue tree add name="CLIENT MODEM1 DOWN" \
parent=global-out packet-mark=”MODEM1 DOWN” \
limit-at=0 queue=DOWN priority=1 \
max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

/queue tree add name="CLIENT MODEM2 DOWN" \
parent=global-out packet-mark=”MODEM2 DOWN” \
limit-at=0 queue=DOWN priority=1 max-limit=0 \
burst-limit=0 burst-threshold=0 burst-time=0s

/queue tree add name="CLIENT MODEM1 UP" \
parent=public-modem1 packet-mark=”MODEM1 UP” \
limit-at=0 queue=UP priority=2 max-limit=0 \
burst-limit=0 burst-threshold=0 burst-time=0s

/queue tree add name="CLIENT MODEM2 UP" \
parent=public-modem2 packet-mark=”MODEM2 UP” \
limit-at=0 queue=UP priority=2 max-limit=0 \
burst-limit=0 burst-threshold=0 burst-time=0s

hasilnya seperti gambar di bawah ini:



Selanjutnya test hasil,pertama saya buat ip address di komputer 192.168.3.2 seperti gambar di bawah ini:



Kemudian saya test browsing dan hasilnya traffic menuju ke modem1 dan queue nya menuju ke modem1 juga,berarti telah berjalan seperti topologi di atas,seperti gambar di bawah ini:



Selanjutnya test hasil,pertama saya buat ip address di komputer 192.168.3.3 seperti gambar di bawah ini:



Kemudian saya test browsing dan hasilnya traffic menuju ke modem2 dan queue nya menuju ke modem2 juga,berarti telah berjalan seperti topologi di atas,seperti gambar di bawah ini:



Selesai dan selamat mencoba.......
SUMBER :http://wirelessrouterproxy.blogspot.com/2011/11/cara-memisahkan-2-line-internet-dalam-1.html

26 December 2011

cara instal windows 2003

cara instal windows 2003

Untuk menginstal Windows server 2003 sama langkahnya dengan menginstal Windows xp professional
 nyalakan computer masukkan cd driver
 tekan tombol power cpu yang lama sampai mati dan lalu hidupkan lagi
 tekan F12 untuk boot menu
 keluar kotak boot menu pilih CD room dan enter
 proses tunggu sampai keluar pres any key lalu tekan enter
 tunggu poses hingga selesai
 enter (continoue)
 F8 (agree)
 esc (cancel)
 mempartisi :
 delete (partisi),
 enter (continoue),
 L (delete)
 C (create)
 bagi volume hard disk menjadi dua bagian C&D masing masing 10000 mb atau terserah
 tekan enter
 lalu pilih NTFS quick dan enter
 tekan enter (instal)
 tekan enter (continoue)
 tunggu proses hingga selesai
 pada kotak regional and language. Pilih costumize lalu cari Indonesia 2 kali atas dan bawah Ok
 click apply dan OK
 keluar kotak personalize your software pada name smkn2 dan pada organization tulis sekolah, lalu klik next
 pada kotak produk key tulis JK6JC P7P7H 4HRFC 3XM7P G33HM NEXT
 pada licensing modes:
 per server number ofconcurrent conections. Each conection mask have its own client acces licence pilih berapa user yang akan di conekkan dengan server missal 24,lalu klik next
 pada kotak computer name and administrator password,
 tulis kompyter name : smkn2,
 pada administrator password tulis: sekolah dan juga confirm password
 klick next lalu yes
 pada kotak date and time setting: pilih Bangkok, Hanoi, Jakarta lalu klik next
 pada kotak networking setting: pilih tipical setting lalu klik next
 pada kotak work book or computer domain: pilih work group lalu klik next
 tunggu sampai selesai
 setelah selesai untuk membukanya tekan CTRL+ALT+DEL dan enter

 Langlah- langkah setelah server terinstall:
 Membuat IP address:
 kilk start
 pilih dan klik control panel
 klik network & internet conection
 klik network connect
 klik kanan pada local area
 pilih & klik properties
 pilih & klik intenet protocol ( TCP/IP)
 klik properties
 aktifkan / klik : use the following IP address
 tuliskan IP address , Misal : 192.168.0.1
 tekan Tab (otomatis ada 255.255.255.0)
 tekan tab
 pada default gateway tulis, missal: 192.168.0.1
 klik OK
 Mengecek IP address
 klik start
 klik run,tulis pada kotak run IP address yang akan kita connectkan missal: ping-t192.168.0.1 klik ok . Ping-t gunanya untuk mengetahui apakah server sudah terconnect atau belum.bisa terconecct akan muncul : reply from 192.168.0.1 bytes=32 time<1ms TTL=128 .
 Membuat pasword user
guna membuat password user adalah bila user mau masuk ke server harus menyebutkan paswordnya, caranya :
 klik start
 pilih administrative tool dan klik computer management.
 pilih & klik kanan pada local user and group
 pilih & klik new user
 lalu keluar kotak new user, pada user name tulis, misal : smkn , pada full name tulis, misal :smkn , pada description tulis, misal : siswa , pada password tulis, misal : sekolah , pada confirm password tulis, misal : sekolah (sama dengan password) , lalu nonaktifkan user must change paswordat next logon dan aktifkan user cannot change password. Lalu klik OK.


 Menginstal DHCP & IIS
 klik start
 pilih control panel lalu klik add or remove program
 pada kotak add or remove program pilih & klik add/remove windows component..
 pada kotak windows component wizard pilih dan klik:
◘ accessories and utillitis, lalu klik detail setelah itu OK
◘ application server,lalu klik detail, setelah itu pilih & klik:
 enabel network COM + access
 internet information services (IIS) lalu klik detail
 pilih & klik :
 common files
 file transfer protocol (FTP) services
 internet informationservice manager
 klik OK
 klik OK
◘ intenet explorer enhanced security configuration,
 klik detail
 klik OK
◘ networking services,
 klik detail, pilih & klik:
 dynamic host configuration protokal (DHCP)
 klik OK

◘ update rootcertificates.
◘ Klik next, lalu proses
◘ Klik finish

 Mensetting DHCP
 klik start
 pilih administrative tool, dan klik DHCP
 pada kotak DHCP, pilih dan klik pada nama computer ( IP address) misalnya : smkn2(192.168.0.1)
 klik kanan, pilih dan klik new scope
 pada kotak new scope:
◘ klik next
◘ tulis neme & description, misalnya : lab ti , lab kompeter.
◘ Klik next
◘ Tulis start IP address & end IP address, maksudnya IP berapa sampai berapa IP yang akan diberikan ke user. Misalnya 192.162.0.10 sampai 192.162.0.50.
◘ Klik next
◘ Tulis lagi start & end IP address lalu klik add dan next
◘ Pada kotak lease duration klik next
◘ Pada kotak configure DHCP options klik next
◘ Pada kotak router tulis IP adderss server lalu klik add dan next
◘ Pada kotak domain name & DNS server klik next
◘ Pada kotak WINS server klik next
◘ Pada kotak activate scope, aktifkan : yes. Iwant to activate this scope. Lalu klik next.
◘ Klik finish
 Setelah selesai maka nama DHCHPnya lab ti dan batas IP address untuk user dari 192.168.0.10 sampai 192.168.0.50. serta secara otomatis DHCP telah aktif.
 Mensetting IIS
 Klik start
 Pilih & sorot administrative tool
 Pilih & klik internet information services (IIS) manager
 Pada kotak IIS namager pilih dan klik tanda + pada smkn2 (local computer) maka akan muncul 4 menu yaitu
◘ FTP Sites
◘ Application Poos
◘ Web Sites
◘ Web service Extensions
 Pilih dan klik tanda + pada FTP Sites ,maka muncul Default FTP Sites
 Klik kanan Default FTP Sites
 Pilih dan klik properties
 Pada kotak Default FTP SitePropesties, pilih dan klik :
◘ Pada FTP Site:
 Description : Default FTP Site
 IP Address : (All Unassigned)
 ICP port : 21
 Aktifkan Connections limited top: lalu isi 100.000 dan isi 120 untuk Conecctions timeout (in seconds)
 Akyifkan Enable Logging dan pada kotaknya sudah terisi otomatis W3C Extended Log File Format
◘ Pada Security Account :
 Aktifkan Allow anonymous conections lalu otomatis terisi User name : IUSER_SMKN2 dan password : **********
◘ Pada Messanges biarkan tetap kosong
◘ Pada home directory :
 Aktifkan a directory on this computer
 Pada local path isi nama folder yang akan digunakan untuk menyimpan semua data dengan cara klik browse lalu pilh nama foldernya. Misalnya: C:\fita
 Aktifkan Read , Write , Log visits
 Aktifkan MS-DOS
◘ Pada Directory Security :
 Aktifkan Granted access
◘ Setelah itu klik apply lalu OK
 Lalu buka lagi kotak IIS Manager
 Klik tanda + pada Web Site, maka muncul Default Web Site
 Klik kanan Default Web Site lalu pilih dan klik properties.
 Pada kotak Default Web Site properties, pilih dan klik :
◘ Pada Web Site :
 Description : Default Web Site
 IP address : (all Unassigned)
 ICP port : 80
 Conecction timeout : 120 seconds
 Aktifkan Enabel HTTP Keep-Alives
 Akifkan Enable Logging ,dan pada kotaknya terisi: W3C Extended Log File Format
◘ Pada Performance
 Aktifkan Unlimited
◘ Pada ISAPI tetap kosongkan
◘ Pada Home Directory
 aktifkan a directory located on this computer
 pada local path isi nama folder yang aka digunakan untuk menyimpan semua data dengan cara kilk browse lalu pilh foldernya, misalnya : C:\fita
 aktifkan Read, Write , Directory Browsing , Log Visits , Index this sourece.
 Pada Application setting : Default Application
 Pada Execute permissions: Scrips only
 Application pool : Default AddPool
◘ Pada Custom Error biarkan saja
◘ Pada HTTP Headers non aktifkan semua
◘ Pada Directory Security biarkan saja
◘ Pada Document
 Aktifkan Enable default contentpage
 Klik pada index lalu klik move up sampai index di atas
 Lalu klik apply lalu OK

 MAIL SERVER
 Menginstal Mail Server (M Daemon)
◘ Masukkan CD driver M Daemon
◘ Klik start
◘ Pilih dab klik my computer
◘ Klik kanan pada CD Drive (E:)
◘ Pilih dan klik properties
◘ Pilih & klik 2x pada mail & internet
◘ Pilih & klik 2x intarnet
◘ Pilih dan klik 2x mdaemon607_en
◘ Muncul kotak MDaemon Server Installation
◘ Pada License Agreement, pilih & klik I Agree
◘ Pada select Destination Directory, pilih & klik next
◘ Pada Registration Informasi
◘ Pada license name tulis: smkn2 (terserah)
◘ Pada Company/distributor : smkn2 (terserah)
◘ Lalu pilih & klik next
◘ Pada select component to install ,aktifkan atau otomatis aktif :

 Aktifkan atau otomatis aktif :
 MDaemon server for SMTP,POP and IMAP services
 MDaemon client for remote configuration services
 World client server for web based email and groupware services
◘ Lalu klik next
◘ Pada Ready to Instal, pilih & klik next
◘ Lalu tunggu !!
◘ Pada DNS Configuration,aktifkan UseWindows DNS setting
◘ Lalu pilih & klik next
◘ Pada Please setup your first accout,otomatis aktif:
◘ This account post master
◘ This account has Administrator level web access
◘ Dan yang lain biarkan kosong
◘ Lalu pilih & klik next
◘ Pada setup service setup:
 Otomatis aktif setup MDaemon as a system service
 Lalu pilih & klik next
◘ Pada Advance Installation, jangan aktifkan I want to go through the setup proses now, lalu pilih & klik next
◘ Pada Advanced Installation, pilih & klik next
◘ Pada Advance Installation, tulis: smkn2.mail (terserah)
◘ Pada Advance Installation, jangan aktifkan yes,I want MDaemon to connect me to me ISP, Lalu pilih & klik next.
◘ Pad finished , pilih & klik finish
◘ Lalu akan keluar kotak pertannyaan tentang Mdaemon, pilih dan klik OK.
◘ Maka akan keluar notepad & kotak Alt-N MDaemon PRO Windows ((massage Router smkn2.mail(192.168.0.1)) lalu minimize
 Mensetting mail server
◘ Klik start
◘ Pilih & klik my computer
◘ Klik kanak Drive E ,lalu pilih & klik explorer
◘ Pilih & klik 2x pada mail & internet
◘ Pilih & klik 2x intarnet
◘ Pilih dan klik 2x Mdaemon_en_KG.exe
◘ Pada kotak Mdaemon V6-kaggen and key check copy MDaemon = IGJTDOO-MVZWZXN-JITWZEV
◘ Lalu buka Alt-N MDaemon PRO Windows
◘ Klik help
◘ Pilih & klik register MDaemon and Antivirus
◘ Lalu kotak Mdaemon and antivirus, paste pada MDaemon register key lalu OK
◘ Klik server setup
◘ Pilih & klik World client/Relay fax
◘ Pada kotak World client/Relay fax properties:
 Klik server option
 Pada Run Client sever ilusngthis TCP port: 3000 (terserah)
◘ Sebelum user menggunakan fasilitas mail dari server user harus daftar dulu ke server.
◘ Caranya pada kotak Alt-N MDaemon PRO Windows di server:
 Klik account
 Pilih dan klik new account
◘ Pada kotak Account Editor:
 Full name : fita (terserah)
 Mail box name : fita @ smkn2.mail (terserah)
 Account password : fita (terserah)
 Note / comment on this account : fita (terserah)
 Lalu klik OK
◘ Setelah itu user baru bisa menggunakan fasilitas mail server dengan cara menconectkan ke server :
 Klik run
 Pada kotak run ketik: smkn2.mail
◘ Maka akan muncul mail dan silahkan isi ID dan paswordnya,misalnya, ID : fita , password : fita
◘ Silahkan kirim email ke yang lain tapi hanya sebatas LAN yang sama

 Menginstal Easy PHP
 Masukkan CD drivernya
 Klik start
 Pilh & klik my computer
 Klik 2x local disk E
 Klik 2x Easy PHP
 Klik 2x easyphp1-6_setup
 Pada kotak installation easy php, pilih dan klik suivant
 Pada menu Accord de licence, pilih dan klik Oui
 Pada menu Choisissez le repertoire de destination, klik suivant
 Pada menu Selectionnez un dossier du menu demarrer, klik suivant
 Pada menu Pret ainstaller pilih dan klik installer
 Tunggu sampai proses selesai
 Pada kotak installation easy php, aktifkan
◘ Ouvrir page d’accueil
◘ Lancer easy php.exe
 Lalu klik terminer
 Setelah easy php terinstal, lalu kita setting
 Klik start
 Pilih dan klik my computer
 Klik 2x local disk C
 Klik 2x program files
 Klik2x Easy PHP
 Klik 2x apache
 Klik 2x conf
 Klik 2x httpd.conf
 Pada kotak windows aktifkan Select the program from a list, lalu klik OK
 Pada kotak Open With, pilih & klik Notepad ,lalu klik OK
 Setelah keluar kotak httpd-Notepad tekan CTRL+F maka akan keluar kotak find
 Pada kotak find letakkan kursos paling atas dan pada direction aktifkan Down
 Ketik port pada kotak find lalu klik find next sampai kursor berada di port 80
 Ganti port 80 dengan port 81
 Setelah itu letakkan lagi kursor paling atas
 Ketik document pada kotak find dan aktifkan Down lalu klik find next sampai kursos berada di Document root C:/program files/easy/php/www”
 Lalu ganti dengan Document root C:/folder yang digunakan untuk menyimpan data di server”. Misalnya disini memakai C:/fita maka ketik Document root C:/fita”
 Setelah itu letakkan lagi kursor paling atas
 Ketik directory pada kotak find dan aktifkan Down lalu klik find next terus.
 Sampai berada di yang berada di bawah
◘ #This should be changed to whatever you set DocumentRoot to.
 Lalu ganti dengan seperti waktu mengganti di document root, yaitu C:/folder yang digunakan untuk menyimpan data di server” misalnya disini adalah
 Setelah selesai klik file
 Klik save, lalu keluar
 Lalu pada icon easy php yang berada di pojok kanan
 Klik kanan
 Pilih dan klik start
 Bila lampu merah pada icon easy php telah berkedip terus itu menandakan easy php telah aktif dan berhasil
 Bila ingin mematikan easy php klik kanan pada icon easy php lalu klik stop




cara yang ke 2 

Untuk menginstal Windows server 2003 sama langkahnya dengan menginstal Windows xp professional
 nyalakan computer masukkan cd driver
 tekan tombol power cpu yang lama sampai mati dan lalu hidupkan lagi
 tekan F12 untuk boot menu
 keluar kotak boot menu pilih CD room dan enter
 proses tunggu sampai keluar pres any key lalu tekan enter
 tunggu poses hingga selesai
 enter (continoue)
 F8 (agree)
 esc (cancel)
 mempartisi :
 delete (partisi),
 enter (continoue),
 L (delete)
 C (create)
 bagi volume hard disk menjadi dua bagian C&D masing masing 10000 mb atau terserah
 tekan enter
 lalu pilih NTFS quick dan enter
 tekan enter (instal)
 tekan enter (continoue)
 tunggu proses hingga selesai
 pada kotak regional and language. Pilih costumize lalu cari Indonesia 2 kali atas dan bawah Ok
 click apply dan OK
 keluar kotak personalize your software pada name smkn2 dan pada organization tulis sekolah, lalu klik next
 pada kotak produk key tulis JK6JC P7P7H 4HRFC 3XM7P G33HM NEXT
 pada licensing modes:
 per server number ofconcurrent conections. Each conection mask have its own client acces licence pilih berapa user yang akan di conekkan dengan server missal 24,lalu klik next
 pada kotak computer name and administrator password,
 tulis kompyter name : smkn2,
 pada administrator password tulis: sekolah dan juga confirm password
 klick next lalu yes
 pada kotak date and time setting: pilih Bangkok, Hanoi, Jakarta lalu klik next
 pada kotak networking setting: pilih tipical setting lalu klik next
 pada kotak work book or computer domain: pilih work group lalu klik next
 tunggu sampai selesai
 setelah selesai untuk membukanya tekan CTRL+ALT+DEL dan enter

 Langlah- langkah setelah server terinstall:
 Membuat IP address:
 kilk start
 pilih dan klik control panel
 klik network & internet conection
 klik network connect
 klik kanan pada local area
 pilih & klik properties
 pilih & klik intenet protocol ( TCP/IP)
 klik properties
 aktifkan / klik : use the following IP address
 tuliskan IP address , Misal : 192.168.0.1
 tekan Tab (otomatis ada 255.255.255.0)
 tekan tab
 pada default gateway tulis, missal: 192.168.0.1
 klik OK
 Mengecek IP address
 klik start
 klik run,tulis pada kotak run IP address yang akan kita connectkan missal: ping-t192.168.0.1 klik ok . Ping-t gunanya untuk mengetahui apakah server sudah terconnect atau belum.bisa terconecct akan muncul : reply from 192.168.0.1 bytes=32 time<1ms TTL=128 .
 Membuat pasword user
guna membuat password user adalah bila user mau masuk ke server harus menyebutkan paswordnya, caranya :
 klik start
 pilih administrative tool dan klik computer management.
 pilih & klik kanan pada local user and group
 pilih & klik new user
 lalu keluar kotak new user, pada user name tulis, misal : smkn , pada full name tulis, misal :smkn , pada description tulis, misal : siswa , pada password tulis, misal : sekolah , pada confirm password tulis, misal : sekolah (sama dengan password) , lalu nonaktifkan user must change paswordat next logon dan aktifkan user cannot change password. Lalu klik OK.


 Menginstal DHCP & IIS
 klik start
 pilih control panel lalu klik add or remove program
 pada kotak add or remove program pilih & klik add/remove windows component..
 pada kotak windows component wizard pilih dan klik:
◘ accessories and utillitis, lalu klik detail setelah itu OK
◘ application server,lalu klik detail, setelah itu pilih & klik:
 enabel network COM + access
 internet information services (IIS) lalu klik detail
 pilih & klik :
 common files
 file transfer protocol (FTP) services
 internet informationservice manager
 klik OK
 klik OK
◘ intenet explorer enhanced security configuration,
 klik detail
 klik OK
◘ networking services,
 klik detail, pilih & klik:
 dynamic host configuration protokal (DHCP)
 klik OK

◘ update rootcertificates.
◘ Klik next, lalu proses
◘ Klik finish

 Mensetting DHCP
 klik start
 pilih administrative tool, dan klik DHCP
 pada kotak DHCP, pilih dan klik pada nama computer ( IP address) misalnya : smkn2(192.168.0.1)
 klik kanan, pilih dan klik new scope
 pada kotak new scope:
◘ klik next
◘ tulis neme & description, misalnya : lab ti , lab kompeter.
◘ Klik next
◘ Tulis start IP address & end IP address, maksudnya IP berapa sampai berapa IP yang akan diberikan ke user. Misalnya 192.162.0.10 sampai 192.162.0.50.
◘ Klik next
◘ Tulis lagi start & end IP address lalu klik add dan next
◘ Pada kotak lease duration klik next
◘ Pada kotak configure DHCP options klik next
◘ Pada kotak router tulis IP adderss server lalu klik add dan next
◘ Pada kotak domain name & DNS server klik next
◘ Pada kotak WINS server klik next
◘ Pada kotak activate scope, aktifkan : yes. Iwant to activate this scope. Lalu klik next.
◘ Klik finish
 Setelah selesai maka nama DHCHPnya lab ti dan batas IP address untuk user dari 192.168.0.10 sampai 192.168.0.50. serta secara otomatis DHCP telah aktif.
 Mensetting IIS
 Klik start
 Pilih & sorot administrative tool
 Pilih & klik internet information services (IIS) manager
 Pada kotak IIS namager pilih dan klik tanda + pada smkn2 (local computer) maka akan muncul 4 menu yaitu
◘ FTP Sites
◘ Application Poos
◘ Web Sites
◘ Web service Extensions
 Pilih dan klik tanda + pada FTP Sites ,maka muncul Default FTP Sites
 Klik kanan Default FTP Sites
 Pilih dan klik properties
 Pada kotak Default FTP SitePropesties, pilih dan klik :
◘ Pada FTP Site:
 Description : Default FTP Site
 IP Address : (All Unassigned)
 ICP port : 21
 Aktifkan Connections limited top: lalu isi 100.000 dan isi 120 untuk Conecctions timeout (in seconds)
 Akyifkan Enable Logging dan pada kotaknya sudah terisi otomatis W3C Extended Log File Format
◘ Pada Security Account :
 Aktifkan Allow anonymous conections lalu otomatis terisi User name : IUSER_SMKN2 dan password : **********
◘ Pada Messanges biarkan tetap kosong
◘ Pada home directory :
 Aktifkan a directory on this computer
 Pada local path isi nama folder yang akan digunakan untuk menyimpan semua data dengan cara klik browse lalu pilh nama foldernya. Misalnya: C:\fita
 Aktifkan Read , Write , Log visits
 Aktifkan MS-DOS
◘ Pada Directory Security :
 Aktifkan Granted access
◘ Setelah itu klik apply lalu OK
 Lalu buka lagi kotak IIS Manager
 Klik tanda + pada Web Site, maka muncul Default Web Site
 Klik kanan Default Web Site lalu pilih dan klik properties.
 Pada kotak Default Web Site properties, pilih dan klik :
◘ Pada Web Site :
 Description : Default Web Site
 IP address : (all Unassigned)
 ICP port : 80
 Conecction timeout : 120 seconds
 Aktifkan Enabel HTTP Keep-Alives
 Akifkan Enable Logging ,dan pada kotaknya terisi: W3C Extended Log File Format
◘ Pada Performance
 Aktifkan Unlimited
◘ Pada ISAPI tetap kosongkan
◘ Pada Home Directory
 aktifkan a directory located on this computer
 pada local path isi nama folder yang aka digunakan untuk menyimpan semua data dengan cara kilk browse lalu pilh foldernya, misalnya : C:\fita
 aktifkan Read, Write , Directory Browsing , Log Visits , Index this sourece.
 Pada Application setting : Default Application
 Pada Execute permissions: Scrips only
 Application pool : Default AddPool
◘ Pada Custom Error biarkan saja
◘ Pada HTTP Headers non aktifkan semua
◘ Pada Directory Security biarkan saja
◘ Pada Document
 Aktifkan Enable default contentpage
 Klik pada index lalu klik move up sampai index di atas
 Lalu klik apply lalu OK

 MAIL SERVER
 Menginstal Mail Server (M Daemon)
◘ Masukkan CD driver M Daemon
◘ Klik start
◘ Pilih dab klik my computer
◘ Klik kanan pada CD Drive (E:)
◘ Pilih dan klik properties
◘ Pilih & klik 2x pada mail & internet
◘ Pilih & klik 2x intarnet
◘ Pilih dan klik 2x mdaemon607_en
◘ Muncul kotak MDaemon Server Installation
◘ Pada License Agreement, pilih & klik I Agree
◘ Pada select Destination Directory, pilih & klik next
◘ Pada Registration Informasi
◘ Pada license name tulis: smkn2 (terserah)
◘ Pada Company/distributor : smkn2 (terserah)
◘ Lalu pilih & klik next
◘ Pada select component to install ,aktifkan atau otomatis aktif :

 Aktifkan atau otomatis aktif :
 MDaemon server for SMTP,POP and IMAP services
 MDaemon client for remote configuration services
 World client server for web based email and groupware services
◘ Lalu klik next
◘ Pada Ready to Instal, pilih & klik next
◘ Lalu tunggu !!
◘ Pada DNS Configuration,aktifkan UseWindows DNS setting
◘ Lalu pilih & klik next
◘ Pada Please setup your first accout,otomatis aktif:
◘ This account post master
◘ This account has Administrator level web access
◘ Dan yang lain biarkan kosong
◘ Lalu pilih & klik next
◘ Pada setup service setup:
 Otomatis aktif setup MDaemon as a system service
 Lalu pilih & klik next
◘ Pada Advance Installation, jangan aktifkan I want to go through the setup proses now, lalu pilih & klik next
◘ Pada Advanced Installation, pilih & klik next
◘ Pada Advance Installation, tulis: smkn2.mail (terserah)
◘ Pada Advance Installation, jangan aktifkan yes,I want MDaemon to connect me to me ISP, Lalu pilih & klik next.
◘ Pad finished , pilih & klik finish
◘ Lalu akan keluar kotak pertannyaan tentang Mdaemon, pilih dan klik OK.
◘ Maka akan keluar notepad & kotak Alt-N MDaemon PRO Windows ((massage Router smkn2.mail(192.168.0.1)) lalu minimize
 Mensetting mail server
◘ Klik start
◘ Pilih & klik my computer
◘ Klik kanak Drive E ,lalu pilih & klik explorer
◘ Pilih & klik 2x pada mail & internet
◘ Pilih & klik 2x intarnet
◘ Pilih dan klik 2x Mdaemon_en_KG.exe
◘ Pada kotak Mdaemon V6-kaggen and key check copy MDaemon = IGJTDOO-MVZWZXN-JITWZEV
◘ Lalu buka Alt-N MDaemon PRO Windows
◘ Klik help
◘ Pilih & klik register MDaemon and Antivirus
◘ Lalu kotak Mdaemon and antivirus, paste pada MDaemon register key lalu OK
◘ Klik server setup
◘ Pilih & klik World client/Relay fax
◘ Pada kotak World client/Relay fax properties:
 Klik server option
 Pada Run Client sever ilusngthis TCP port: 3000 (terserah)
◘ Sebelum user menggunakan fasilitas mail dari server user harus daftar dulu ke server.
◘ Caranya pada kotak Alt-N MDaemon PRO Windows di server:
 Klik account
 Pilih dan klik new account
◘ Pada kotak Account Editor:
 Full name : fita (terserah)
 Mail box name : fita @ smkn2.mail (terserah)
 Account password : fita (terserah)
 Note / comment on this account : fita (terserah)
 Lalu klik OK
◘ Setelah itu user baru bisa menggunakan fasilitas mail server dengan cara menconectkan ke server :
 Klik run
 Pada kotak run ketik: smkn2.mail
◘ Maka akan muncul mail dan silahkan isi ID dan paswordnya,misalnya, ID : fita , password : fita
◘ Silahkan kirim email ke yang lain tapi hanya sebatas LAN yang sama

 Menginstal Easy PHP
 Masukkan CD drivernya
 Klik start
 Pilh & klik my computer
 Klik 2x local disk E
 Klik 2x Easy PHP
 Klik 2x easyphp1-6_setup
 Pada kotak installation easy php, pilih dan klik suivant
 Pada menu Accord de licence, pilih dan klik Oui
 Pada menu Choisissez le repertoire de destination, klik suivant
 Pada menu Selectionnez un dossier du menu demarrer, klik suivant
 Pada menu Pret ainstaller pilih dan klik installer
 Tunggu sampai proses selesai
 Pada kotak installation easy php, aktifkan
◘ Ouvrir page d’accueil
◘ Lancer easy php.exe
 Lalu klik terminer
 Setelah easy php terinstal, lalu kita setting
 Klik start
 Pilih dan klik my computer
 Klik 2x local disk C
 Klik 2x program files
 Klik2x Easy PHP
 Klik 2x apache
 Klik 2x conf
 Klik 2x httpd.conf
 Pada kotak windows aktifkan Select the program from a list, lalu klik OK
 Pada kotak Open With, pilih & klik Notepad ,lalu klik OK
 Setelah keluar kotak httpd-Notepad tekan CTRL+F maka akan keluar kotak find
 Pada kotak find letakkan kursos paling atas dan pada direction aktifkan Down
 Ketik port pada kotak find lalu klik find next sampai kursor berada di port 80
 Ganti port 80 dengan port 81
 Setelah itu letakkan lagi kursor paling atas
 Ketik document pada kotak find dan aktifkan Down lalu klik find next sampai kursos berada di Document root C:/program files/easy/php/www”
 Lalu ganti dengan Document root C:/folder yang digunakan untuk menyimpan data di server”. Misalnya disini memakai C:/fita maka ketik Document root C:/fita”
 Setelah itu letakkan lagi kursor paling atas
 Ketik directory pada kotak find dan aktifkan Down lalu klik find next terus.
 Sampai berada di yang berada di bawah
◘ #This should be changed to whatever you set DocumentRoot to.
 Lalu ganti dengan seperti waktu mengganti di document root, yaitu C:/folder yang digunakan untuk menyimpan data di server” misalnya disini adalah
 Setelah selesai klik file
 Klik save, lalu keluar
 Lalu pada icon easy php yang berada di pojok kanan
 Klik kanan
 Pilih dan klik start
 Bila lampu merah pada icon easy php telah berkedip terus itu menandakan easy php telah aktif dan berhasil
 Bila ingin mematikan easy php klik kanan pada icon easy php lalu klik stop



Windows Server 2003 Serial Number

JCDPY-8M2V9-BR862-KH9XB-HJ3HM
JCBPD-YMX9T-G34HP-PTDWM-CDBQY
JB94R-RDRMF-BR67T-Q8RX6-2MDHM
JCBP6-9D7HT-HGBGB-HMB39-4QGBB
JCGTT-VF8FF-4DQCX-KVBBH-2QKVM
JCDGV-2JM2W-FB7WY-YTWJ6-RR8YB
JB74G-FC8KR-B66C2-V82YF-Q3GBB
JB9R8-TFRJC-7KH2B-X2RFP-CRXVM
JCCR9-KFWPK-2GTR9-GQTXW-XDWYB
JCD2V-D2X43-637B7-GRTY3-3FMQY

hear r Some more
JB8QF-K8K9G-YRR29-HHGFR-RKCMB XXXXX-640-4593923-45101
JCC9Q-K34Q3-6GX8X-QPYQV-CBT7M XXXXX-640-1761931-45184
JB9M2-HTRYC-49FH2-M7RDK-733HM XXXXX-640-4789232-45263
JCBVQ-749J8-CJ43K-XBY66-GJWYB XXXXX-641-0457595-45342
JB86D-M9G38-XXMV3-GY6WF-62QHM XXXXX-640-5462263-45422
JCD8X-XM9RX-VD3QT-VY8R8-P9MQY XXXXX-640-1233552-45522
JB86C-88C4Y-VKYHC-QQ77P-C9MQY XXXXX-640-9792431-45602
JB9F7-V7HQB-D3G62-TY2YC-W98YB XXXXX-640-3843361-45677
JCDWX-7RGFR-DWR89-3TKJB-B2V3Y XXXXX-640-1437427-45779
JB749-DFK7Y-6B88J-X332W-VQBQY XXXXX-641-0421833-45866
JCF76-8FH33-72X4C-3P8FT-HHFDY XXXXX-641-0409564-45968
JCDYH-HB4W4-7DHFQ-9K9K3-TTT7M XXXXX-640-7581446-45044
JB768-4XV48-WVGTB-WX6FW-39TBB XXXXX-640-2750806-45122
JCF67-WVF2V-CW3H7-KJVYW-TKCMB XXXXX-640-5086664-45200
JCC96-G3MFQ-Q2KTR-QH8JF-2CJYB XXXXX-641-0303224-45281
JB9XR-VBMP7-QJK8D-RQ7QP-BWKVM XXXXX-640-6166702-45362
JCCWC-DPMT9-6PG6J-9JTKH-KD73Y XXXXX-640-9086543-45437
JB8VH-HM6R2-8JJRV-WDB8G-X3KVM XXXXX-640-9760794-45513
JCGX6-22TTM-4WX4P-G86D7-GJBQY XXXXX-640-5873462-45599
JCFP8-PWPK7-4DX4R-K6BW2-MDGBB XXXXX-640-2215065-45681
JCGPR-F82WD-X3HX8-F8MTR-BPJYB XXXXX-640-0609652-45759
JCC3B-CHW97-QRDW2-KH7W2-4DBQY XXXXX-640-1833947-45835
JCFVQ-2FR6K-X2MBC-G6DQF-RQRDY XXXXX-640-5782067-45910
JCHVX-XXXF3-TVYFH-6DGWK-4K4DY XXXXX-640-7373753-45990
JB78C-KK4PQ-HCRYR-F67HV-9VFDY XXXXX-640-1986641-45062
JB9DG-4WDXB-T269Q-3KV9C-4767M XXXXX-640-6832045-45142
JCBYG-4HM7F-4RGPR-4666R-C9TBB XXXXX-640-7112987-45224
JB9KT-THYVQ-FMVPQ-3RCVK-VPQHM XXXXX-640-7939176-45300
JCFPY-M3XYD-JTDW3-YKBGK-4VFDY XXXXX-640-6947673-45377
JCHJB-XBJK4-VT6FB-P86F4-X4TBB XXXXX-640-8018191-45456
JCBY4-9X8M8-QJ7JC-6WG2K-J4TBB XXXXX-640-5304207-45533
JCG9Y-BBRM7-2CBPP-VVHBP-BY6BB XXXXX-640-0766207-45625
JB9P6-JRF2D-FM3YX-XWWMC-78GBB XXXXX-640-6039406-45702
JB8H6-WTCGX-2W4XP-YDKX9-7GDHM XXXXX-640-5208204-45781
JB9PF-CCW8R-GQTGY-H2K73-M7JYB XXXXX-640-3451107-45860
JCGPW-RF8W6-KJFFJ-2X4RC-V2JYB XXXXX-640-6702166-45939
JCC7K-FRJGR-9DXQ8-C2CJT-RK8YB XXXXX-640-7086876-45017
JB7R7-R3TMB-KKXJC-WJ8X3-D8GBB XXXXX-640-2205685-45091
JCBR7-68CC9-26JHT-V99T4-3CJYB XXXXX-640-2459895-45901
JCHWV-G76BV-Y4GW3-R8Q2P-3DKVM XXXXX-640-6207686-45988
JCCPQ-XD96H-7T4QM-VRJTB-7YT7M XXXXX-640-2781532-45079
JCFP8-FMKTV-KQPBC-BDFWP-DD3HM XXXXX-640-1067374-45171
JCCPF-CBCKF-3YVW6-2M8YH-M7JYB XXXXX-640-3463543-45253
JCBMH-C9JBX-DYVMC-CQD9B-JJ73Y XXXXX-641-0208254-45326
JCGXM-3D7C4-GRHVM-8GBMD-G6H3Y XXXXX-640-2546731-45405
JCHP9-K8KDD-TTYHV-46BBP-RM6BB XXXXX-640-4682546-45479
JCF2X-W3FV4-6CCGW-FM24V-Y4G7M XXXXX-640-7077313-45565
JCBQG-P92XY-7DFD7-9MHBW-9T9VM XXXXX-640-1929095-45641
JCFPT-GDC63-27YH8-G98RV-TKMQY XXXXX-640-5937031-45714
JCC6B-JG3Y7-VM727-XBGPK-8WRDY XXXXX-640-8912125-45792
JCFV4-CCWYC-82B39-VW8WD-6YH3Y XXXXX-640-3469247-45879
JB9J4-X6R9C-VJKHK-PCVVV-XY9VM XXXXX-641-0438497-45961
JCGG4-RR4FB-JB7D2-RWMTH-7QGBB XXXXX-640-1772963-45040
JCHQD-V2739-4YR8Y-4CQ24-XX4DY XXXXX-640-3438442-45113
JCDXF-TYG8M-PRFQC-QBQ6C-CVFDY XXXXX-640-3089422-45192
JB7WH-269X4-7MJDK-W66FQ-YTPMB XXXXX-640-8534816-45262
JCF2Y-CDHCP-W6VXD-8MBT9-B98YB XXXXX-640-6879435-45344
JCJBJ-DBY37-XWM32-P4696-QYH3Y XXXXX-640-4831327-45423
JCGH7-WJG2D-XWQDH-J2BKM-T4MQY XXXXX-640-3085615-45510
JCB7Q-48863-7RXPP-BTF4F-HGYQY XXXXX-640-6068044-45589
JB8CJ-RCKJM-WXFMV-DW8BT-4KCMB XXXXX-640-7596852-45666
JCDBC-G2MCM-P73RD-69RBV-7873Y XXXXX-640-7890396-45773
JCFK6-XFW88-V8DBF-PD2RF-G72MB XXXXX-640-9440227-45869
JB867-884MK-XF4GY-CPRD3-KM9VM XXXXX-641-0294463-45941
JCGMH-HTH86-X7V2W-JW9VV-9Q3HM XXXXX-640-5805737-45031
JCCY3-XC6CJ-KGRH7-7J3H2-8QGBB XXXXX-640-0191613-45107
JCFV2-Q49M7-38YVM-RQVH4-WC2MB XXXXX-640-6519034-45188
JCGCH-BMQW3-77K8T-HTTJB-33BQY XXXXX-640-0160077-45265
JCCQ8-T6R4H-XQ6C9-QJQDF-494DY XXXXX-640-4344751-45351
JCHQ8-KG6KV-W48VK-PMTFG-76PMB XXXXX-640-5922773-45436
JCJFJ-GYDFG-869KC-9Y2RQ-HQGBB XXXXX-641-0038901-45526
JCJFB-8FHGM-BV768-RR8YK-RYYQY XXXXX-641-0226121-45607
JB83Y-QPFT8-W4FHY-DPKJG-F9CMB XXXXX-640-1138924-45688
JCDXV-2TDG4-FQW6X-B773Y-D9G7M XXXXX-640-1817585-45767
JCDM4-G8Y4B-CD7CC-K66BX-RGPMB XXXXX-640-6022963-45853
JB87Q-T38DR-D2JFH-D7X9R-CFG7M XXXXX-640-7247573-45927
JCFVR-D9CB2-6QTYX-WPRWC-F8WYB XXXXX-640-5457275-45015
JCJBY-XYK77-9QG2M-PVH93-JJGBB XXXXX-640-8539154-45098
JB82M-GVQDP-WBRP9-MPJ89-BWBQY XXXXX-640-3635495-45179
JCB7W-GH4DW-T8GJ3-HGYYC-2W3HM XXXXX-640-5939252-45261
JB9XT-BCKXT-RW9H6-4GQQQ-HWRDY XXXXX-640-8269656-45351
JB8RH-KMG28-FYBMJ-3RWQ9-34G7M XXXXX-640-5602735-45428
JCG8B-7494M-PQGTK-G9DDJ-9QBQY XXXXX-640-0697085-45510
JCGD7-H4GPD-DXVHV-GGWJY-B9CMB XXXXX-640-9040107-45585
JB9V6-GWPTG-X3HHH-K978H-GQRDY XXXXX-640-5320882-45669
JCG2R-VGMTJ-K3398-HQX78-8D3HM XXXXX-640-1482355-45752
JCHYM-48GQC-YM62W-PQKRY-GC67M XXXXX-640-6188237-45840
JCH7P-W7MR3-MG9JV-M7B2F-THJYB XXXXX-640-1321894-45938
JB9Y6-8VMXR-YWPCX-VHJPK-FV67M XXXXX-640-7829513-45019
JB7RT-HKKR6-PG43C-HX3CT-6HJYB XXXXX-640-4595642-45092

1. Windows Server 2003 R2 SP2 VLK -

S/N: JB938-DTR2M-3HHMD-V4DXQ-RQ3HM
Volume License Key

2. Windows Server 2003 R2 x64 english 2003 R2 64bit -

S/N: JPG64-99R3T-KJ2KC-DH3HQ-HFBF3

3. Windows 2003 Server R2 VOL/VLK -

MPQ6X-3MCCF-47H9T-TKC2F-T69WM RHBX7-YVMY6-2QHM8-CHYHR-JMPPB
M4B8J-DQP9R-PY6J4-TJG78-FRCPB HP6YG-KKQV7-GCV3T-C3WRD-QJBRY
G4W9P-Q2DQC-224X9-RQ7TM-PDGCB QKQQB-PV8W3-3PBJF-RC4DM-9QRFY
PR86X-KWMQK-6CJVG-RCXFX-WWKWM DR7QV-WQDC8-G4DP9-9TY2P-Y9CPB
HWX9H-KVPMC-3W2DJ-P2392-K9G8M

4. Windows Server 2003 Enterprise Edition (RC2) -

S/N: FCDCF-MD7GT-TJ4FG-QTJW7-D2XR3 OR V893X-4RHCY-6PPH8-8VMT6-W97QT
 serial windows server 2003 standar edition
PYV2G-2RPWH-9VKF6-RH2RX-Y6DHM