Breaking News
Loading...
01 December 2011

cara membelok kan webset tertentu di mikrotik

10:03 PM
Seringkali di kantor atau sekolah, anda diharuskan melakukan blok pada website tertentu dengan alasan untuk menghindari membuka website porno atau website yang membutuhkan bandwidth yang besar.

Anda dapat melakukan blok melalui ip firewall filter, bahkan anda dapat membatasi kemungkinan redirect pada situs tersebut :
  • Blok website porno Tube8.com :
    1/ip firewall mangle add action=add-dst-to-address-list address-list=tube8 \ address-list-timeout=1m chain=prerouting comment=’’’’ content=tube8.com \ disabled=no
    2/ip firewall filter add action=drop chain=forward comment=’’Drop Tube8’’ disabled=no \
    3dst-address-list=tube8
  • Blok website porno Porntube.com :
    1/ip firewall mangle add action=add-dst-to-address-list address-list=porntube \ address-list-timeout=1m chain=prerouting comment=’’’’ content=porntube.com \ disabled=no
    2/ip firewall filter add action=drop chain=forward comment=’’Drop Porntube’’ disabled=no \
    3dst-address-list=porntube
  • Blok website porno Playboy.com :
    1/ip firewall mangle add action=add-dst-to-address-list address-list=playboy \ address-list-timeout=1m chain=prerouting comment=’’’’ content=playboy.com \ disabled=no
    2/ip firewall filter add action=drop chain=forward comment=’’Drop Playboy’’ disabled=no \
    3dst-address-list=playboy
  • Blok website Youtube.com :
    1/ip firewall mangle add action=add-dst-to-address-list address-list=youtube \ address-list-timeout=1m chain=prerouting comment=’’’’ content=youtube.com \ disabled=no
    2/ip firewall filter add action=drop chain=forward comment=’’Drop Youtube’’ disabled=no \
    3dst-address-list=youtube

0 komentar:

Post a Comment

 
Toggle Footer